Want to make awesome content like this one?

No description

More creations to inspire you

Transcript

cliente,BUSCARVBUSCARHBUSCAR,=BUSCARV(B3;A1:I247;6;FALSO),cliente,A1:I247,Por ejemplo:Quiero saber a qué cliente corresponde, de la tabla de datos, la referencia de llamada que está en la celda de arriba.,Tabla de datos,Función BUSCARV,referencia en la celda de arriba,Quiero saber a qué corresponde,Por ejemplo:Quiero saber a qué cliente corresponde, de la tabla de datos, la referencia de llamada que está en la celda de arriba.,Tabla de datos,Función BUSCARV,columna 6,celda B3,referencia en la celda de arriba